<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"> <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	 
 
<link rel="shortcut icon" href=""/>
<link rel="shortcut icon" href="" type="image/x-icon"/>
<meta name="generator" content="Magazine3 Framework" /> 
<meta name="keywords" content=""/>
<link rel="stylesheet" href="https://www.tsmplug.com/wp-content/themes/sportsmag/style.css" type="text/css" media="screen"/>


	<meta property="og:title" content="Novak Djokovic reveals he trained secretly during lockdown to avoid &#8216;infuriating&#8217; rivals" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="" />
	<meta property="og:image" content="" />

    
 <link rel="stylesheet" href="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/includes/slider.css" type="text/css" /> 
	<link rel="alternate" type="application/rss+xml" title="TSM PLUG RSS Feed" href="https://www.tsmplug.com/feed/" />
	<link rel="pingback" href="https://www.tsmplug.com/xmlrpc.php" />
     <style type="text/css"> #content .post {  border: none !important;} </style>
   <style media="screen" type="text/css">
#topheaderbar, .smallgal_meta, #footer2, #slides_three:hover, #slides_three:hover img,#relatednewsh2{background:#C03611 !important} 
a{color:#045f9f;} a:hover{color:#0184CC;}
#trendingt,#menu li li a:hover,#menu li li a:active,.singlecat a{color:#C03611 !important}
html ul.tabs li.active, #slides_three:hover img,#relatednews{border-color: #C03611 !important;}
  </style>


 
         
    <style> #sharebox{ float:left; margin-left:20px; background:#DBDBDB; position:fixed; top:145px;left:0; padding:5px 0; -moz-border-radius:5px; border-radius:5px;border:1px solid #CDCDCD} #sharebox:hover{background:#eee;-moz-transition:all 0.3s ease-in-out 0s;-webkit-transition:all 0.3s ease-in-out 0s;transition:all 0.3s ease-in-out 0s} #sharebox .wdt{ text-align:center; clear:left; padding:2px 4px}</style> 
    
 
    <style media="screen" type="text/css">#header2{height: 91px !important;} </style>    
  	<link rel="canonical" href="https://www.tsmplug.com/tennis/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals/" /> 
       	
<!-- [BEGIN] Metadata added via All-Meta-Tags plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->

<meta name='google-site-verification' content='4gF37ZOSSFeF3YPJzCEWOlByQODcSAxK2DdG3zeBI3g' />
<!-- [END] Metadata added via All-Meta-Tags plugin by Space X-Chimp ( https://www.spacexchimp.com ) -->


<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Novak Djokovic reveals he trained secretly during lockdown to avoid &#039;infuriating&#039; rivals - TSM PLUG</title>
<link rel="canonical" href="https://www.tsmplug.com/tennis/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals/" />
<link rel="publisher" href="https://plus.google.com/+Tsmplug/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TSM PLUG &raquo; Novak Djokovic reveals he trained secretly during lockdown to avoid &#8216;infuriating&#8217; rivals Comments Feed" href="https://www.tsmplug.com/tennis/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tsmplug.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tsmplug.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tsmplug.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tsmplug.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tsmplug.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tsmplug.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
var cnArgs = {"ajaxurl":"https:\/\/www.tsmplug.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsmplug.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/js/slides.min.jquery.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/js/js.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.tsmplug.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tsmplug.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tsmplug.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tsmplug.com/?p=69000' />
<link rel="alternate" type="application/json+oembed" href="https://www.tsmplug.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsmplug.com%2Ftennis%2Fnovak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tsmplug.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tsmplug.com%2Ftennis%2Fnovak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals%2F&#038;format=xml" />
 
     <link rel="stylesheet" href="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" />
 <script type="text/javascript">  
jQuery(document).ready(function($) {

})
</script>     
	
</head> <body class="post-template-default single single-post postid-69000 single-format-standard cookies-not-set">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=274020869441008&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="top1"><a name="top"></a></div>
    <div id="header">
      <div class="themidad">   </div>    
    <div id="topheaderbar">    <div id="topheaderbar980">
        <div id="topheaderbar-l">
        <div id="topnavigation">
             <div id="header3-1-right">
    <ul>
		  <li style="margin-left: 0px;"><a href="http://www.tsmplug.com/feed/" target="_blank"><img src="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/img/rss.png" alt="" /></a></li>  
   
		   
   
  <li><a href="https://www.facebook.com/tsmplug" target="_blank"><img src="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/img/facebook.png" alt="" /></a> </li>              <li><a href="https://twitter.com/tsmplug" target="_blank"><img src="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/img/twitter.png" alt="" /></a> </li>                    <li><a href="http://www.pinterest.com/tsmplug/" target="_blank"><img src="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/img/pinterest.png" alt="" /></a> </li>
</ul> 
    </div>
            <div id="nav"><div id="menu"><div class="menu-header"><ul id="menu-page-menu" class="menu"><li id="menu-item-31510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31510"><a href="https://www.tsmplug.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="https://www.tsmplug.com/about-us/">About Us</a></li>
<li id="menu-item-1200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200"><a href="https://www.tsmplug.com/contact-us/">Contact Us</a></li>
<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904"><a href="https://www.tsmplug.com/sports-calendar/">Sports Calendar</a></li>
<li id="menu-item-3466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3466"><a href="https://www.tsmplug.com/become-a-publisher/">Write For Us</a></li>
</ul></div> </div></div>
          </div>
        </div>
        <div id="topheaderbar-r"><form method="get" id="headsearch" action="https://www.tsmplug.com/">
<input type="text" name="s" value="Search for latest sports news..." onblur="if(this.value=='') this.value='Search for latest sports news...';" onfocus="if(this.value=='Search for latest sports news...') this.value='';" id="shead" />
			<input type="submit" value=" " class="searchsubmit" />
		   </form></div>
        <div class="cb"></div>
    </div>	 </div>	    
    <div id="header2wrap">  <div id="header2">
    <div id="logoleft"><a href="http://www.tsmplug.com"><img src="http://www.tsmplug.com/images/logo.png" alt="TSM Plug" /></a></div>
  <div class="mcmissile"><div id="logoright">
  <div class="themidad">  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TSMPlug-leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8721834349133512"
     data-ad-slot="4872458172"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>    
    </div>
    <div class="cb"></div> </div>  
           </div>  </div> 
    <div id="header3">  
    <div id="header3-2">
   <div id="menu3"> 
<div class="menu-header"><ul id="menu-categories" class="menu"><li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1215"><a href="http://www.tsmplug.com/">HOME</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-1205"><a href="https://www.tsmplug.com/category/football/">FOOTBALL</a>
<ul class="sub-menu">
	<li id="menu-item-32756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-32756"><a href="https://www.tsmplug.com/fifa-world-cup/">WORLD CUP 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-32872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-32872"><a title="World Cup Live Stream" href="https://www.tsmplug.com/world-cup-live-stream/">FIFA World Cup 2014</a>
		<ul class="sub-menu">
			<li id="menu-item-7705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7705"><a href="https://www.tsmplug.com/football/fifa-world-cup-2014-predictions/">PREDICTIONS</a></li>
			<li id="menu-item-7704" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7704"><a title="WORLD CUP 2014 KITS" href="https://www.tsmplug.com/football/kits/world-cup-2014-shirts/">KITS</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-32896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32896"><a title="Premier League Schedule" href="https://www.tsmplug.com/premier-league-fixtures/">Premier League</a></li>
	<li id="menu-item-27561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27561"><a href="https://www.tsmplug.com/category/football/highlights/">HIGHLIGHTS</a></li>
	<li id="menu-item-9347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9347"><a href="https://www.tsmplug.com/category/football/la-liga/">LA LIGA</a></li>
	<li id="menu-item-9348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9348"><a href="https://www.tsmplug.com/category/football/teams/">TEAMS</a></li>
	<li id="menu-item-2470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-2470"><a href="https://www.tsmplug.com/football-shirts/">FOOTBALL SHIRTS</a>
	<ul class="sub-menu">
		<li id="menu-item-1463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463"><a href="https://www.tsmplug.com/category/football/kits/">KITS</a></li>
	</ul>
</li>
	<li id="menu-item-2373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2373"><a href="https://www.tsmplug.com/category/football/boots/">BOOTS</a></li>
</ul>
</li>
<li id="menu-item-33715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33715"><a href="https://www.tsmplug.com/category/nfl/">NFL</a></li>
<li id="menu-item-1204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-1204"><a href="https://www.tsmplug.com/category/cricket/">CRICKET</a>
<ul class="sub-menu">
	<li id="menu-item-27651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27651"><a title="Cricket Schedule 2014" href="https://www.tsmplug.com/cricket-schedule/">Schedule</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="https://www.tsmplug.com/category/cricket/ipl/">IPL</a></li>
</ul>
</li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-1203"><a href="https://www.tsmplug.com/category/boxing/">BOXING</a>
<ul class="sub-menu">
	<li id="menu-item-30412" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30412"><a title="Boxing Schedule 2014" href="https://www.tsmplug.com/boxing/schedule/">Schedule</a></li>
</ul>
</li>
<li id="menu-item-33995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-33995"><a href="https://www.tsmplug.com/formula-1-stream/">FORMULA 1</a>
<ul class="sub-menu">
	<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="https://www.tsmplug.com/category/f1/">Formula 1 Articles</a></li>
	<li id="menu-item-18705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18705"><a title="Formula 1 2014 Schedule" href="https://www.tsmplug.com/f1/formula-1-2014-calendar/">Calendar 2014</a></li>
	<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a href="https://www.tsmplug.com/category/f1/tickets/">TICKETS</a></li>
</ul>
</li>
<li id="menu-item-33994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children arrow menu-item-33994"><a href="https://www.tsmplug.com/motogp-live-stream/">MOTOGP</a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-1209"><a href="https://www.tsmplug.com/category/motogp/">MotoGP Articles</a>
	<ul class="sub-menu">
		<li id="menu-item-18706" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18706"><a title="MotoGP 2014 Schedule" href="https://www.tsmplug.com/motogp/calendar/">Calendar 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children arrow menu-item-1459"><a href="https://www.tsmplug.com/category/tennis/">TENNIS</a>
<ul class="sub-menu">
	<li id="menu-item-3407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3407"><a href="https://www.tsmplug.com/roland-garros-live-stream/">ROLAND GARROS</a></li>
	<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4213"><a href="https://www.tsmplug.com/wimbledon-live-stream/">WIMBLEDON</a></li>
	<li id="menu-item-27560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27560"><a title="Australian Open Live Stream" href="https://www.tsmplug.com/australian-open-live-stream/">AUSTRALIAN OPEN</a></li>
</ul>
</li>
<li id="menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1207"><a href="https://www.tsmplug.com/category/games/">GAMES</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="https://www.tsmplug.com/category/rugby/">RUGBY</a></li>
<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42555"><a href="https://www.tsmplug.com/category/wwe/">WWE</a></li>
<li id="menu-item-1461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-1461"><a href="https://www.tsmplug.com/category/others/">MORE</a>
<ul class="sub-menu">
	<li id="menu-item-3531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3531"><a href="https://www.tsmplug.com/category/richlist/">RICH LIST</a></li>
	<li id="menu-item-8341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8341"><a href="https://www.tsmplug.com/category/extra/">MEN&#8217;S MAGAZINE</a>
	<ul class="sub-menu">
		<li id="menu-item-8408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8408"><a href="https://www.tsmplug.com/category/tech/">TECHNOLOGY</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8409"><a href="https://www.tsmplug.com/category/watches/">WATCHES</a></li>
		<li id="menu-item-8342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8342"><a href="https://www.tsmplug.com/category/cars/">RIDES</a></li>
	</ul>
</li>
	<li id="menu-item-6744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6744"><a href="https://www.tsmplug.com/tour-de-france-live-stream/">Le Tour Live</a></li>
	<li id="menu-item-32866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32866"><a title="Rio Olympics 2016" href="https://www.tsmplug.com/olympics-2016/">Olympics 2016</a></li>
	<li id="menu-item-2374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2374"><a href="https://www.tsmplug.com/category/records/">RECORDS</a></li>
	<li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462"><a href="https://www.tsmplug.com/category/tv-channels/">TV CHANNELS</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1214"><a href="https://www.tsmplug.com/category/schedule/">SCHEDULE</a></li>
</ul>
</li>
</ul></div> </div>
     </div>
    </div>
    <div id="header4">    <div id="header4wrap">
			    </div>    </div>  	</div>
<div id="wrapper-single">    <div id="section">
  <div id="column-wrap">
 <div id="headgal">
<div id="main-content">  
 <div id="content-single" style="padding-right:0 !important;">  <div id="homepost">	
			<div class="post"> <!--<div class="paginationblock">
<div class="paginationblock_l"><div class="singlecat"><a href="https://www.tsmplug.com/category/tennis/" rel="category tag">TENNIS</a> / <a href="https://www.tsmplug.com/category/top-10/" rel="category tag">TOP 10</a> </div></div>
<div class="paginationblock_2"> 
<a href="#comments"> <span class="dsq-postid" data-dsqidentifier="69000 http://www.tsmplug.com/?p=69000">0</span></a> 
</div><div class="cb"></div>
</div>  -->
<h1 class="h2title">  Novak Djokovic reveals he trained secretly during lockdown to avoid &#8216;infuriating&#8217; rivals</h1>
 <div id="datemeta">
<div id="datemeta_l">by  <a href="https://www.tsmplug.com/author/ajit/" title="View all posts by Ajit Singh Khanna">Ajit Singh Khanna </a> | Posted on Tuesday, May 26th, 2020 | <a href="#comments"> <span class="dsq-postid" data-dsqidentifier="69000 http://www.tsmplug.com/?p=69000">0</span></a> </div>
<div id="datemeta_r">  </div>
<div class="cb"></div>
</div>
<div class="themidad">   </div>
 			<div class="entry">
			  
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:5px 0 5px 0; text-align:center;">
<!-- Conversant Media 728x90 LEADERBOARD CODE for TSMPlug.com -->
<script type="text/javascript">var vclk_options = {sid:97892,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=97892&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=97892&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=97892&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"></a></noscript>
<!-- Conversant Media 728x90 LEADERBOARD CODE for TSMPlug.com -->
</div>

<div class="wp-block-image"><figure class="aligncenter"><img src="https://www.atptour.com/en/news/www.atptour.com/-/media/images/news/2020/01/19/10/30/djokovic-ao-practice-1.jpg" alt="Djokovic Inspired By Nadal And Federer | ATP Tour | Tennis"/></figure></div>



<p><br></p>



<p>Novak Djokovic has revealed he trained secretly while spending his lockdown in Marbella.<br></p>



<p>The Serbian tennis superstar was stranded in the Spanish city since the last two months following the outbreak of Covid-19 pandemic. And despite accessing the court almost everyday, he chose not to make it public to avoid ‘infuriating’ his rivals.<br></p>



<p>“Unlike many other players, I was able to train almost every day because we resided in a house with a tennis court,” Djokovic was quoted as saying by <em><a href="https://en.as.com/en/2020/05/25/other_sports/1590441002_650687.html" target="_blank" rel="nofollow">AS</a></em>.<br></p>



<p>“I refrained from posting clips on social networks because I didn&#8217;t want to infuriate other players,” he added.&nbsp;<br></p>



<p>You would wonder why put in so much effort when tennis seems unlikely to resume any time soon, right? Wrong!<br></p>



<p>Now that he’s back to Belgrade, Djokovic has organized an exhibition event scheduled to be held from June 13 to July 5 across the Balkans.<br></p>



<p>The tournament will also feature the likes of Dominic Thiem, Alexander Zverev, Grigor Dimitrov and Damir Dzumhur among others.&nbsp;<br></p>



<p>“I am fit and in good shape, so I am looking forward to the Adria Tour, which I am organising,” Djokovic said.&nbsp;<br></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TSM-large-rect -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8721834349133512"
     data-ad-slot="6349191375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>			<center style="font-weight: bold;"></center>	
			</div>
 	</div>
	<div class="ptags"><span class="ptags_heading">Tags</span> 
 <a href="https://www.tsmplug.com/tag/novak-djokovic/" rel="tag">Novak Djokovic</a><a href="https://www.tsmplug.com/tag/tennis/" rel="tag">Tennis.</a> </div>
 
	<div class="themidad">  </div>
	    <style type="text/css">input, textarea{}
#authorarea{ height: 89px;  padding-left:5px; margin:12px 0;  width: 713px; } .authorareah3{ height:23px; border-bottom: 1px solid #B0B0B0; color: #333333; font-family: georgia; font-size: 19px; font-weight: normal;  line-height: 22px; margin:0 4px 5px; padding-left: 8px;}
.authorareah3 a{text-decoration:none; color:#333; font-weight:bold} #authorarea img{margin:0 4px;  float:left; border:1px solid #ddd; width:85px; height:85px;}
#authorarea p{color:#333; margin:0} #authorarea p a{color:#333} .authorinfo{ }
</style>
<div id="authorarea"><div style="float: left; padding:0 5px 2px 0px"><a href="https://www.tsmplug.com/author/ajit"><img alt='' src='https://secure.gravatar.com/avatar/30fa91972d665e704e53157e52ba5b7a?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30fa91972d665e704e53157e52ba5b7a?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div>
<div class="authorareah3"><span style="float: right;  font-size: 12px !important;">About the Author</span> <span style="float: left;"><a href="https://www.tsmplug.com/author/ajit/" title="Posts by Ajit Singh Khanna" rel="author">Ajit Singh Khanna</a></span></div>
<div style="display: block;">
<div class="authorinfo">
<p></p>
</div></div>
</div>    <div id="related" class="clearfix">
<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>
			<div class="related">
 	<div class="relatedpost">
    
               
           <a href="https://www.tsmplug.com/cricket/dwayne-bravo-gives-honest-answer-when-asked-whod-win-100m-sprint-between-him-and-ms-dhoni/">  <img src="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/img/noimg.png" style="width:55px; height:45px;" /> </a> 
            
           
            
 	<h3><a href="https://www.tsmplug.com/cricket/dwayne-bravo-gives-honest-answer-when-asked-whod-win-100m-sprint-between-him-and-ms-dhoni/" rel="bookmark" title="Dwayne Bravo gives honest answer when asked who’d win 100m sprint between him and MS Dhoni">Dwayne Bravo gives honest answer when asked who’d win 100m sprint between him and MS Dhoni</a></h3> - Dwayne Bravo was asked some interesting questions in a recent rapid fire round with ESPNcricinfo. And the West Indies all-rounder didn’t disappoint, serving up answers...
	</div>
    	</div> 
        		<div class="related">
 	<div class="relatedpost">
    
               
           <a href="https://www.tsmplug.com/cricket/on-verge-of-turning-40-harbhajan-singh-targets-team-india-comeback/">  <img src="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/img/noimg.png" style="width:55px; height:45px;" /> </a> 
            
           
            
 	<h3><a href="https://www.tsmplug.com/cricket/on-verge-of-turning-40-harbhajan-singh-targets-team-india-comeback/" rel="bookmark" title="On verge of turning 40, Harbhajan Singh targets Team India comeback">On verge of turning 40, Harbhajan Singh targets Team India comeback</a></h3> - Harbhajan Singh may be turning 40 years old in less than a couple of months, but he is not done just as yet. The veteran...
	</div>
    	</div> 
        		<div class="related">
 	<div class="relatedpost">
    
               
           <a href="https://www.tsmplug.com/cricket/im-going-to-cut-your-throat-off-yuvraj-singh-recalls-andrew-flintoff-banter-before-six-sixes/">  <img src="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/img/noimg.png" style="width:55px; height:45px;" /> </a> 
            
           
            
 	<h3><a href="https://www.tsmplug.com/cricket/im-going-to-cut-your-throat-off-yuvraj-singh-recalls-andrew-flintoff-banter-before-six-sixes/" rel="bookmark" title="‘I’m going to cut your throat off’: Yuvraj Singh recalls Andrew Flintoff banter before six sixes">‘I’m going to cut your throat off’: Yuvraj Singh recalls Andrew Flintoff banter before six sixes</a></h3> - Former India cricketer Yuvraj Singh has spilled the beans on what exactly had transpired before he went on to smash six consecutive sixes, almost 13...
	</div>
    	</div> 
        		<div class="related">
 	<div class="relatedpost">
    
               
           <a href="https://www.tsmplug.com/cricket/what-venkatesh-prasad-said-of-ms-dhonis-comeback-will-put-you-in-two-minds/">  <img src="https://www.tsmplug.com/wp-content/themes/sportsmag-codebase/img/noimg.png" style="width:55px; height:45px;" /> </a> 
            
           
            
 	<h3><a href="https://www.tsmplug.com/cricket/what-venkatesh-prasad-said-of-ms-dhonis-comeback-will-put-you-in-two-minds/" rel="bookmark" title="What Venkatesh Prasad said of MS Dhoni’s comeback will put you in two minds">What Venkatesh Prasad said of MS Dhoni’s comeback will put you in two minds</a></h3> - Former India fast bowler Venkatesh Prasad has made an interesting assessment of MS Dhoni’s future.&nbsp; Dhoni hasn’t played since India’s semi-final defeat to New Zealand...
	</div>
    	</div> 
        <div class="cb"></div>
</div> 



<div id="contentad44969"></div>
<script type="text/javascript">
    (function() {
        var params =
        {
            id: "63dc253a-1f47-4876-a3f8-7c8d2666d5e4",
            d:  "dHNtcGx1Zy5jb20=",
            wid: "44969",
            cb: (new Date()).getTime()
        };

        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
        qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= 'text/javascript';
        s.src = "http://api.content.ad/Scripts/widget.aspx?" + qs;
        s.async = true;
        document.getElementById("contentad44969").appendChild(s);
    })();
</script>


<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC15727">
    <div id="MarketGidPreloadC15727">
        <a id="mg_add15727" href="http://mgid.com/advertisers/?utm_source=widget&utm_medium=text&utm_campaign=add" target="_blank">Place your ad here</a><br>        <a href="http://mgid.com/" target="_blank">Loading...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC15727")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC15727");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=15727;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/t/s/tsmplug.com.15727.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidComposite End -->


<div id="comment_wrapper">
	
<div id="disqus_thread"></div>
</div>
</div> </div><div>
 </div>   </div>  
 </div> <div id="aside">	<div id="sidebar">		<div class="section widget_recent_entries">		<div class="sidebartitlewrapper"><h3><span>Recent Posts</span></h3></div><div class="sectioncont">		<ul>
											<li>
					<a href="https://www.tsmplug.com/tennis/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals/">Novak Djokovic reveals he trained secretly during lockdown to avoid &#8216;infuriating&#8217; rivals</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/cricket/dwayne-bravo-gives-honest-answer-when-asked-whod-win-100m-sprint-between-him-and-ms-dhoni/">Dwayne Bravo gives honest answer when asked who’d win 100m sprint between him and MS Dhoni</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/cricket/on-verge-of-turning-40-harbhajan-singh-targets-team-india-comeback/">On verge of turning 40, Harbhajan Singh targets Team India comeback</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/cricket/im-going-to-cut-your-throat-off-yuvraj-singh-recalls-andrew-flintoff-banter-before-six-sixes/">‘I’m going to cut your throat off’: Yuvraj Singh recalls Andrew Flintoff banter before six sixes</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/cricket/what-venkatesh-prasad-said-of-ms-dhonis-comeback-will-put-you-in-two-minds/">What Venkatesh Prasad said of MS Dhoni’s comeback will put you in two minds</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/cricket/virat-kohli-enjoys-fun-cricket-session-with-wife-anushka-sharma/">Virat Kohli enjoys fun cricket session with wife Anushka Sharma</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/tennis/in-pics-tennis-superstar-serena-williams-shows-off-her-athletic-figure-in-white-body-suit/">In pics: Tennis superstar Serena Williams shows off her athletic figure in white body suit</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/boxing/mike-tyson-offered-1-million-to-fight-footballer-turned-boxer-in-australia/">Mike Tyson offered $1 million to fight footballer-turned-boxer in Australia</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/boxing/daniel-dubois-could-fight-deontay-wilder-this-year-frank-warren/">Daniel Dubois could fight Deontay Wilder this year: Frank Warren</a>
									</li>
											<li>
					<a href="https://www.tsmplug.com/tennis/tennis-star-novak-djokovic-appears-to-breach-lockdown-in-spain/">Tennis star Novak Djokovic appears to breach lockdown in Spain</a>
									</li>
					</ul>
		</div></div><br/><div class="section widget_text">			<div class="textwidget"><!-- FM Medium Rectangle 300x250 Zone -->
<!-- FM Medium Rectangle 300x250 Zone --></div>
		</div></div><br/><div class="section widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/tsmplug" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div></div><br/>		 <div id="minibars"> <div id="lmb">   </div> 
<div id="rmb">   </div> <div class="cb"></div></div> 
	</div> 	</div> 
    	 
<div id="sharebox"> <div class="wdt"><a href="https://www.tsmplug.com/tennis/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals/" class="twitter-share-button" data-count="vertical">Tweet</a></div>
	<div class="wdt"><div id="fb-root"></div><fb:like href="https://www.tsmplug.com/tennis/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals/" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"> <!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone> <script type="text/javascript">   (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div> 	 
 <div class="wdt"> <a href="http://pinterest.com/pin/create/button/?url=https://www.tsmplug.com/tennis/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals/&media=&description=Novak Djokovic reveals he trained secretly during lockdown to avoid &#8216;infuriating&#8217; rivals" class="pin-it-button">Pin It</a>
 
</div>
<div class="wdt"><a class="addthis_counter"></a></div> </div> </div><div style="text-align:center;">
</div>
</div></div> </div> 
 <div id="footerwrapper1">  <div class="themidad">
   </div>
 <div id="fsidebar1">     
    <a href="http://www.tsmplug.com"><img src="http://www.tsmplug.com/images/logo.png" alt="TSM Plug" /></a> 
    <div class="foookar">	 <div class="fsearchbg1"> 
      	<form method="get" class="footersearch1" action="https://www.tsmplug.com/">
<input type="text" name="s" value="Search News" onblur="if(this.value=='') this.value='Search News';" onfocus="if(this.value=='Search News') this.value='';" class="s2" />
			<input type="submit" value=" " class="searchsubmit" />
		   </form> 
       </div></div>  
     </div>
    <div class="fsidebar2"> 
       		
       
	</div>      
       <div class="fsidebar2"> 
       		
       
	</div>    <div class="cb"></div>  
<center><ul id="fnav">  <li>
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-page-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31510"><a href="https://www.tsmplug.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1199"><a href="https://www.tsmplug.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200"><a href="https://www.tsmplug.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904"><a href="https://www.tsmplug.com/sports-calendar/">Sports Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3466"><a href="https://www.tsmplug.com/become-a-publisher/">Write For Us</a></li>
</ul></div> </li>
 	</ul></center>  
     <div style="clear: both;"> </div>     </div> 
<div id="footer">
<div id="footer1">     </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy"> 	  <div id="btt">   <a href="#top"> </a>  </div>     
    © 2014 TSM Plug. All Rights Reserved. 
 



  


   <h1 style="display:none">TSM PLUG</h1>



        </div>     		  </div>
  	<div class="cb"></div>
   </div>  </div>   	</div></div>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39285084-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">
var sc_project=9964696; 
var sc_invisible=1; 
var sc_security="48f04373"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script> 

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18686189" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18686189&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Powered by WPtouch Pro: 3.8.7 --><script type='text/javascript' src='https://www.tsmplug.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tsmplug1"};
var countVars = {"disqusShortname":"tsmplug1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsmplug.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"69000 http:\/\/www.tsmplug.com\/?p=69000","disqusShortname":"tsmplug1","disqusTitle":"Novak Djokovic reveals he trained secretly during lockdown to avoid \u2018infuriating\u2019 rivals","disqusUrl":"https:\/\/www.tsmplug.com\/tennis\/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals\/","postId":"69000"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"69000 http:\/\/www.tsmplug.com\/?p=69000","disqusShortname":"tsmplug1","disqusTitle":"Novak Djokovic reveals he trained secretly during lockdown to avoid \u2018infuriating\u2019 rivals","disqusUrl":"https:\/\/www.tsmplug.com\/tennis\/novak-djokovic-reveals-he-trained-secretly-during-lockdown-to-avoid-infuriating-rivals\/","postId":"69000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tsmplug.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.tsmplug.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	  </body> </html>
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> 
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>